Author Topic: Failure to install remote apk app >ERROR WILL NOT PARSE< android v 2.3.6  (Read 1524 times)

J.R.Hartley

  • Jr. Member
  • **
  • Posts: 17
Hi all hope you are well  :D

I have been pushing along with our pub jukebox project with good success but have run in to a problem intalling the remote android App.I tried installing it on some old smart phones we had .

They are running Android Version 2.3.6 (gingerbread)

>ERROR WILL NOT PARSE<

Can anyone confirm what android version the remote app will work with ?

Thanks

J.R :)

Steve

  • Administrator
  • Hero Member
  • *****
  • Posts: 2258
    • Jukeblaster.com
Hi JR, I'm not sure what other versions the app works on but I can confirm it works on my android version 9 phone.
Send us some crypto :-)
It helps us pay for the forum and new jukebox developments


Bitcoin
bc1qz9wd2ymdnjy3ge5h7fjlrdc2zt0grry0ugwwv4

Ethereum
0xC3bB19c7078055117f2481ACb81587d6Da343B0E

Doge
DGvvJZ6JNxcGtSSbgjaNE5zDe13YWwaPVE